Ir a contenido

  • Log in with Facebook Log in with Twitter Log In with Google      Conéctate   
  • Regístrate





Foto

Mantencion realizada


  • Please log in to reply
2 respuestas a este tema

#1 filex

filex

    Forero Avanzado

  • Administrador
  • 5.328 Mensajes:
  • Ubicación:Chiguayante, 8º Region
  • Accesorios:Headset

  • filexcl



Escrito 26 septiembre 2013 - 01:06

Buenas.

 

El día de hoy se ha realizado unos ajustes al sitio, esperando que no se muestren errores y que la carga sea rápida.

 

Desde luego, aún queda por hacer por lo que en algún momento se podría anunciar nuevamente otro período de inactividad, esperando a que sea mas corto, pero todo con el fin de que el sitio funcione como es debido

 

Necesito que me digan como les va el sitio en rapidez y si ven bugs, pónganlos acá para revisarlos.

 

Ahora los problemas pueden quedar atrás y centrarse en hacer crecer el sitio como antaño.

 

Saludos a tod@s. :)







#2 iAMg0re

iAMg0re

    FRANZ B GORE

  • Moderador
  • 460 Mensajes:
  • Ubicación:Temuco :D
  • Intereses:Sin Intereses.
  • Accesorios:Headset

  • frnzbgore



Escrito 26 septiembre 2013 - 01:57

Buenas.

 

El día de hoy se ha realizado unos ajustes al sitio, esperando que no se muestren errores y que la carga sea rápida.

 

Desde luego, aún queda por hacer por lo que en algún momento se podría anunciar nuevamente otro período de inactividad, esperando a que sea mas corto, pero todo con el fin de que el sitio funcione como es debido

 

Necesito que me digan como les va el sitio en rapidez y si ven bugs, pónganlos acá para revisarlos.

 

Ahora los problemas pueden quedar atrás y centrarse en hacer crecer el sitio como antaño.

 

Saludos a tod@s. :)

 

 

le enviaba un mp a serpens.. y cargaba y no pasaba nada (aparecia en la parte superior la animacion de carga y no pasaba nada) me paso 4 veces.. al final pude :E 



#3 filex

filex

    Forero Avanzado

  • Administrador
  • 5.328 Mensajes:
  • Ubicación:Chiguayante, 8º Region
  • Accesorios:Headset

  • filexcl



Escrito 26 septiembre 2013 - 11:19

Aún faltan ajustes, es normal que al principio sucedan esas cosas.